<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta http-equiv="refresh" content="250" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/fftnFgZmgfXgjPcYCTCZmKpNMwc.js"></script><link rel="pingback" href="https://www.amazonasnews.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/" />
<meta property="og:title" content="MEC autoriza aulas on-line no ensino superior até dezembro" />
<meta property="og:description" content="Portaria do Ministério da Educação (MEC), publicada no Diário Oficial da União de hoje (17), estende a autorização de aulas a distância em instituições federais de ensino superior até 31 de dezembro de 2020. O documento, motivado pelas medidas de contenção à pandemia de covid-19, também flexibiliza os estágios e as práticas em laboratório, que podem ser feitos a distância [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/">
<meta name="twitter:title" content="MEC autoriza aulas on-line no ensino superior até dezembro">
<meta name="twitter:description" content="Portaria do Ministério da Educação (MEC), publicada no Diário Oficial da União de hoje (17), estende a autorização de aulas a distância em instituições federais de ensino superior até 31 de dezembro de 2020. O documento, motivado pelas medidas de contenção à pandemia de covid-19, também flexibiliza os estágios e as práticas em laboratório, que podem ser feitos a distância [&hellip;]">
<title>MEC autoriza aulas on-line no ensino superior até dezembro &#8211; Amazonas News</title>

<meta name="google-site-verification" content="mx2MrroB2dJ3bpO4Sc1tjl7jJEPPsKx9bd00hZnjBpA" />
<meta name="msvalidate.01" content="A4C713A86982036972F3C02EDFC1AA6C" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas News &raquo;" href="https://www.amazonasnews.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amazonasnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='nycreatis_style-css' href='https://www.amazonasnews.com/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-admin-css' href='https://www.amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tf_numbers-style-css' href='https://www.amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108056453-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.amazonasnews.com"]} );
gtag('js', new Date());
gtag('config', 'UA-108056453-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.amazonasnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amazonasnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amazonasnews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Alfredo da Matta recebe serviço de sanitização em prédio da unidade' href='https://www.amazonasnews.com/2020/06/17/alfredo-da-matta-recebe-servico-de-sanitizacao-em-predio-da-unidade/' />
<link rel='next' title='Arthur volta atrás e cancela novamente enterros em covas coletivas' href='https://www.amazonasnews.com/2020/06/17/arthur-volta-atras-e-cancela-novamente-enterros-em-covas-coletivas/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pa34u1-bzQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.amazonasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amazonasnews.com%2F2020%2F06%2F17%2Fmec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amazonasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amazonasnews.com%2F2020%2F06%2F17%2Fmec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=eEvl27PJ75">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=eEvl27PJ75">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=eEvl27PJ75">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=eEvl27PJ75">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=eEvl27PJ75" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=eEvl27PJ75">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=eEvl27PJ75">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="mx2MrroB2dJ3bpO4Sc1tjl7jJEPPsKx9bd00hZnjBpA"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.amazonasnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a486818c-5b47-4524-830a-f881b51b82fc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.amazonasnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4efa60d1-07b1-4ba2-89e8-693e25ede623";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações das nossas notícias em tempo real?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Amazonas News';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Amazonas News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Amazonas News';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.amazonasnews.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEITAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Amazonas News';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Amazonas News';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="MEC autoriza aulas on-line no ensino superior até dezembro" />
<meta property="og:url" content="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/" />
<meta property="og:description" content="Portaria do Ministério da Educação (MEC), publicada no Diário Oficial da União de hoje (17), estende a autorização de aulas a distância em instituições federais de ensino superior até 31 de dezembr…" />
<meta property="article:published_time" content="2020-06-17T15:47:44+00:00" />
<meta property="article:modified_time" content="2020-06-17T15:47:44+00:00" />
<meta property="og:site_name" content="Amazonas News" />
<meta property="og:image" content="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?fit=1170%2C700&amp;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="MEC autoriza aulas on-line no ensino superior até dezembro" />
<meta name="twitter:image" content="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<center><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1591970822227-0' style='width: 970px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591970822227-0'); });
  </script>
</div>
</center></div>
</center>
<center><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1591971655942-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591971655942-0'); });
  </script>
</div>
</center></div>
</center>
<script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108056453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108056453-1');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31774";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/1d143d421d378455e4eb32e002a846ba.min.js?20200429=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Topo-970x250-Amazonas-News', [970, 250], 'div-gpt-ad-1591970822227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Topo-300x250-Amazonas-News-Mobile', [300, 250], 'div-gpt-ad-1591971853503-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Abaixo-Menu-amazonas-news-Desktop', [970, 90], 'div-gpt-ad-1591984407754-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Abaixo-Menu-amazonas-news-Mobile', [320, 100], 'div-gpt-ad-1591984552978-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Meio-Materia-Amazonas-News', [728, 90], 'div-gpt-ad-1591985246588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-44506 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2074"><a href="https://www.amazonasnews.com/categoria/mundo/">MUNDO</a>
<ul class="sub-menu">
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://www.amazonasnews.com/categoria/brasil/">BRASIL</a></li>
</ul>
</li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://www.amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-857"><a href="https://www.amazonasnews.com/categoria/politica/">POLÍTICA</a>
<ul class="sub-menu">
<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="https://www.amazonasnews.com/categoria/eleicoes-2018/">ELEIÇÕES 2018</a></li>
</ul>
</li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2072"><a href="https://www.amazonasnews.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://www.amazonasnews.com/categoria/agenda-cultural/">AGENDA CULTURAL</a></li>
</ul>
</li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2075"><a href="https://www.amazonasnews.com/categoria/policial/">POLICIAL</a></li>
<li id="menu-item-6689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6689"><a href="https://www.amazonasnews.com/categoria/brasil/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://www.amazonasnews.com/categoria/economia/">ECONOMIA</a>
<ul class="sub-menu">
<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4430"><a href="https://www.amazonasnews.com/categoria/educacao/">EDUCAÇÃO</a></li>
<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://www.amazonasnews.com/categoria/saude/">SAÚDE</a></li>
</ul>
</li>
<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://www.amazonasnews.com/contato/">Fale conosco</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/portalamazonasnews/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/amazonas_news" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/amazonasnews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.amazonasnews.com/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/portalamazonasnews/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/amazonas_news" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
 <a href="https://www.instagram.com/amazonasnews/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.amazonasnews.com/"><img itemprop="logo" src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Amazonas News</h2>
<div class="mvp-drop-nav-title left">
<h4>MEC autoriza aulas on-line no ensino superior até dezembro</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2074"><a href="https://www.amazonasnews.com/categoria/mundo/">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://www.amazonasnews.com/categoria/brasil/">BRASIL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://www.amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-857"><a href="https://www.amazonasnews.com/categoria/politica/">POLÍTICA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="https://www.amazonasnews.com/categoria/eleicoes-2018/">ELEIÇÕES 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2072"><a href="https://www.amazonasnews.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://www.amazonasnews.com/categoria/agenda-cultural/">AGENDA CULTURAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2075"><a href="https://www.amazonasnews.com/categoria/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6689"><a href="https://www.amazonasnews.com/categoria/brasil/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://www.amazonasnews.com/categoria/economia/">ECONOMIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4430"><a href="https://www.amazonasnews.com/categoria/educacao/">EDUCAÇÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://www.amazonasnews.com/categoria/saude/">SAÚDE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://www.amazonasnews.com/contato/">Fale conosco</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Manaus, AM,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
</center>
</center>
<center><div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<center>
<div id='div-gpt-ad-1591984407754-0' style='width: 970px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591984407754-0'); });
  </script>
</div>
</center></div>
</center>
<center><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center>

<div id='div-gpt-ad-1591984552978-0' style='width: 320px; height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591984552978-0'); });
  </script>
</div>
</center></div>
</center>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.amazonasnews.com/categoria/educacao/"><span class="mvp-post-cat left">EDUCAÇÃO</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">MEC autoriza aulas on-line no ensino superior até dezembro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2020-06-17">17/06/2020</time></span>
<meta itemprop="dateModified" content="2020-06-17" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Fonte: Agência Brasil</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1170" height="700" src="https://www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=500%2C299&amp;ssl=1 500w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/&amp;t=MEC autoriza aulas on-line no ensino superior até dezembro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=MEC autoriza aulas on-line no ensino superior até dezembro -&amp;url=https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/&amp;media=https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=1000%2C600&#038;ssl=1&amp;description=MEC autoriza aulas on-line no ensino superior até dezembro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#e3dc90968189868097deaea6a0c38296978c918a9982c382968f829021438c8dce8f8a8d8621438d8cc3868d908a8d8cc390969386918a8c91c38297204ac3878699868e81918cc5828e93d8a1aca7badeaac3858c968d87c3978b8a90c38291978a808f86c38a8d9786918690978a8d84c3828d87c3978b8c96848b97c38c85c3908b82918a8d84c38a97c3948a978bc39a8c96cdc3a08b868088c38a97c38c9697d9c38b97979390d9cccc949494cd828e82998c8d82908d869490cd808c8eccd1d3d1d3ccd3d5ccd2d4cc8e8680ce8296978c918a9982ce82968f8290ce8c8dce8f8a8d86ce8d8cce868d908a8d8cce90969386918a8c91ce829786ce878699868e81918ccc">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/&amp;t=MEC autoriza aulas on-line no ensino superior até dezembro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=MEC autoriza aulas on-line no ensino superior até dezembro -&amp;url=https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/&amp;media=https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/universidade_federal_do_rio_de_janeiro2805200377.jpg?resize=1000%2C600&#038;ssl=1&amp;description=MEC autoriza aulas on-line no ensino superior até dezembro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=MEC autoriza aulas on-line no ensino superior até dezembro https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#457a3630272f20263178080006652430312a372c3f2465243029243687e52a2b68292c2b2087e52b2a65202b362c2b2a6536303520372c2a3765243186ec6521203f202827372a632428357e070a011c780c65232a302b2165312d2c36652437312c262920652c2b3120372036312c2b2265242b2165312d2a30222d31652a2365362d24372c2b22652c3165322c312d653c2a306b65062d20262e652c31652a30317f652d313135367f6a6a3232326b2428243f2a2b24362b2032366b262a286a777577756a75736a74726a282026682430312a372c3f24682430292436682a2b68292c2b20682b2a68202b362c2b2a6836303520372c2a37682431206821203f202827372a6a">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><div id="tps_slideContainer_44506" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Portaria do Ministério da Educação (MEC), publicada no Diário Oficial da União de hoje (17), estende a autorização de aulas a distância em instituições federais de ensino superior até 31 de dezembro de 2020. O documento, motivado pelas medidas de contenção à pandemia de covid-19, também flexibiliza os estágios e as práticas em laboratório, que podem ser feitos a distância nesse período, exceto nos cursos da área de saúde.￼</p><div class="4rzcpNmN" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<center>
<div id='div-gpt-ad-1591985246588-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591985246588-0'); });
  </script>
</div></center></div>
</center>
</div>
<p>Em março, o MEC já havia publicado a primeira portaria que trata sobre o tema com validade de 30 dias. Esta já é a terceira vez que o prazo é prorrogado. Porém, desta vez, a autorização para aulas on-line é estendida até o fim de 2020.</p>
<p>Ainda segundo a portaria, as instituições de ensino terão autonomia para definir o currículo de substituição das aulas presenciais, a disponibilização de recursos a estudantes para que eles possam acompanhar as aulas, e a realização de atividades durante o período.</p>
<p>O documento prevê ainda que as instituições podem suspender as atividades acadêmicas presenciais pelo mesmo prazo, mas elas deverão ser “integralmente repostas” quando for seguro voltar ao ensino presencial. Com a nova portaria, as instituições de ensino superior podem efetivar seus planos pedagógicos com o ensino híbrido e implantar inovações educacionais e tecnológicas.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<div class='ai-rotate ai-unprocessed ai-16' data-info='WzE2LDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QWRzZW5zZSBS" data-time="MzA=">
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7929633122" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZSBI" data-time="MzA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9529892566813465" data-ad-slot="7274958129" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center></div>
</div>
</div>
<p></p>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="4781776286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/" data-text="MEC autoriza aulas on-line no ensino superior até dezembro">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.amazonasnews.com/2020/06/17/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_44506&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.amazonasnews.com\/2020\/06\/17\/mec-autoriza-aulas-on-line-no-ensino-superior-ate-dezembro\/&quot;,&quot;postId&quot;:44506,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://www.amazonasnews.com/tag/aulas/" rel="tag">aulas</a><a href="https://www.amazonasnews.com/tag/destaque/" rel="tag">Destaque</a><a href="https://www.amazonasnews.com/tag/educacao-2/" rel="tag">Educação</a><a href="https://www.amazonasnews.com/tag/ensino-superior/" rel="tag">Ensino Superior</a><a href="https://www.amazonasnews.com/tag/mec/" rel="tag">MEC</a><a href="https://www.amazonasnews.com/tag/on-line/" rel="tag">on-line</a></span>
</div>
 <div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.amazonasnews.com/2020/05/27/terminam-nesta-quarta-feira-as-inscricoes-para-o-enem-2020/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Terminam nesta quarta-feira as inscrições para o Enem 2020</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" />
<meta itemprop="url" content="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png">
</div>
<meta itemprop="name" content="Amazonas News">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5156302485043377" data-ad-slot="8899547909"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.amazonasnews.com/2020/06/03/weintraub-deve-pedir-demissao-do-ministerio-da-educacao/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49806625257_c54e956998_o.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Weintraub deve pedir demissão do Ministério da Educação</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/06/02/mec-aprova-aulas-aos-sabados-e-nas-ferias-apos-pandemia-do-coronavirus/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/Education2.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>MEC aprova aulas aos sábados e nas férias após pandemia do coronavírus</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/05/27/ultimas-vagas-para-os-cursos-gratuitos-oferecidos-pelo-samsung-ocean-do-mes-de-maio/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/apple-business-click-392018.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Últimas vagas para os cursos gratuitos oferecidos pelo Samsung Ocean do mês de Maio</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/05/26/covid-19-mec-suspende-pagamento-de-parcelas-do-fies/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=500%2C299&amp;ssl=1 500w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/alunos_enem_ensin_tecnico_unb.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Covid-19: MEC suspende pagamento de parcelas do Fies</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/05/05/aula-em-casa-alcanca-mais-22-municipios-com-transmissao-na-tv-aberta/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0002.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>‘Aula em Casa’ alcança mais 22 municípios com transmissão na TV aberta</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/04/29/pais-que-nao-conseguiram-kits-do-merenda-em-casa-deverao-recolher-material-em-pontos-de-coleta/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200429_203237_069.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Pais que não conseguiram kits do &#8216;Merenda em Casa&#8217; deverão recolher material em pontos de coleta </p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/04/22/procon-pede-esclarecimentos-a-escolas-particulares-sobre-continuidade-das-atividades-academicas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG_20200422_181149_270.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Procon pede esclarecimentos a escolas particulares sobre continuidade das atividades acadêmicas</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/04/13/em-parintins-alunos-terao-aulas-transmitidas-pelo-radio/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/IMG-20200413-WA0022.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Em Parintins, alunos terão aulas transmitidas pelo rádio</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="7" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></center> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.amazonasnews.com/2020/06/17/wilson-destaca-parceria-com-governo-federal-durante-entrega-de-cestas-basicas-para-comunidades-indigenas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200605-WA0014-e1591378759405.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200605-WA0014-e1591378759405.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200605-WA0014-e1591378759405.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200605-WA0014-e1591378759405.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Wilson destaca parceria com Governo Federal durante entrega de cestas básicas para comunidades indígenas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.amazonasnews.com/2020/06/17/hospital-28-de-agosto-libera-leitos-de-uti-destinados-a-pacientes-com-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0223.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0223.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0223.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0223.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0223.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Hospital  28 de Agosto libera leitos de UTI destinados a pacientes com Covid-19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.amazonasnews.com/2020/06/17/forca-tarefa-e-montada-para-entregar-ultimos-kits-do-merenda-em-casa-em-manaus/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0009.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0009.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0009.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0009.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200617-WA0009.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Força-tarefa é montada para entregar últimos kits do ‘Merenda em Casa’ em Manaus </h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.amazonasnews.com/2018/01/23/delegacia-mantem-81-presos-em-espaco-para-oito/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Delegacia mantém 81 presos em espaço para oito</h2>
</div>
</div>
</div>
</div>
 </a>
<a href="https://www.amazonasnews.com/2018/02/18/suposto-video-intimo-de-rodrigo-bocardi-vaza-na-internet/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ENTRETENIMENTO</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Suposto vídeo íntimo de Rodrigo Bocardi vaza na internet</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.amazonasnews.com/2017/12/30/autora-de-ataques-e-ofensas-na-internet-que-causou-morte-de-veterinario-se-retrata/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Autora de ataques e ofensas na internet que causou morte de veterinário se retrata</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.amazonasnews.com/2019/12/01/video-traficantes-soltam-fogos-e-festejam-aniversario-de-ze-roberto-em-manaus/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Vídeo: Traficantes soltam fogos e festejam aniversário de Zé Roberto em Manaus</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.amazonasnews.com/2019/10/16/em-jurua-cachorro-nasce-com-apenas-um-olho-e-chifre-veja-o-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Em Juruá, cachorro nasce com apenas um olho e chifre; veja o vídeo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.amazonasnews.com/2019/10/15/confirmada-uma-morte-em-desabamento-de-predio-em-fortaleza-veja-o-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Confirmada uma morte em desabamento de prédio em Fortaleza; veja o vídeo!</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<ins data-revive-zoneid="10" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></center> </div>
</section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="4840366478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-22" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="11" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-29" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="4840366478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-24" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="12" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></div></section><section id="custom_html-30" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="4353089420"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="1848491185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-36" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="2" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.amazonasnews.com/2020/06/08/arthur-empresta-r300-milhoes-para-construir-terminal-6-na-avenida-das-torres/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200608-WA0087.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANAUS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Arthur empresta R$300 milhões para construir &#8216;Terminal 6&#8217; na avenida das Torres</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/06/08/bolsonaro-vai-acabar-com-bolsa-familia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/marcsl03-e1588874079479.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Bolsonaro vai acabar com Bolsa Família</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/06/09/ministerio-publico-recebe-pedido-de-prisao-de-neymar-acusado-de-homofobia-por-ativista/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/captura-de-tela-2020-06-09-as-15.32.37-768x431-1.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Ministério Público recebe pedido de prisão de Neymar, acusado de homofobia por ativista</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/06/14/em-meio-a-pandemia-arthur-vai-desativar-hospital-de-campanha-municipal/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/49811131068_fc6f7c914e_c.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CORONAVÍRUS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Em meio à pandemia, Arthur vai desativar hospital de campanha municipal</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/06/10/dupla-de-motoqueiros-persegue-e-mata-sargento-da-pm-com-14-tiros-no-bairro-petropolis/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/IMG-20200610-WA0170.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">POLICIAL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Dupla de motoqueiros persegue e mata sargento da PM com 14 tiros no bairro Petrópolis</p>
</div>
</li>
</a>
<a href="https://www.amazonasnews.com/2020/06/11/bolsonaro-disse-que-vetara-novas-parcelas-de-r-600-para-auxilio-emergencial/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/6331_6A3E72E30791CEF6.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ECONOMIA</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Bolsonaro disse que vetará novas parcelas de R$ 600 para auxílio emergencial</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/portalamazonasnews/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/amazonas_news" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/amazonasnews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2194"><a href="https://www.amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://www.amazonasnews.com/categoria/destaque/">DESTAQUE</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2190"><a href="https://www.amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://www.amazonasnews.com/categoria/politica/">POLÍTICA</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p class="copyright"> © 2020 <a href="https://www.amazonasnews.com/" title="Amazonas NEWS">Amazonas NEWS</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br /></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<style type="text/css"></style> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/js/tf_numbers.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a5a4646bf0","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b9894852a5","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0fb068e8de","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ad49cf4c56","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'148495581',post:'44506',tz:'-4',srv:'www.amazonasnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148495581', '44506' ]);
</script>
<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108056453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108056453-1');
</script>
</body>
</html>

