<!DOCTYPE html>
<html lang="pt-BR">
<head>
    <meta http-equiv="refresh" content="250" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/TSmqoytszED8kydMbQLltT5KHRU.js"></script><link rel="pingback" href="https://www.amazonasnews.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" />
<meta property="og:title" content="Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos" />
<meta property="og:description" content="Programa tem disponíveis R$ 8,5 milhões para o Amazonas neste ano" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/">
<meta name="twitter:title" content="Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos">
<meta name="twitter:description" content="Programa tem disponíveis R$ 8,5 milhões para o Amazonas neste ano">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="mx2MrroB2dJ3bpO4Sc1tjl7jJEPPsKx9bd00hZnjBpA" />
<meta name="msvalidate.01" content="A4C713A86982036972F3C02EDFC1AA6C" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos - Amazonas News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos - Amazonas News" />
	<meta property="og:description" content="Programa tem disponíveis R$ 8,5 milhões para o Amazonas neste ano" />
	<meta property="og:url" content="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" />
	<meta property="og:site_name" content="Amazonas News" />
	<meta property="article:publisher" content="http://www.facebook.com/portalamazonasnews" />
	<meta property="article:published_time" content="2020-07-27T16:26:38+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?fit=1152%2C864&#038;ssl=1" />
	<meta property="og:image:width" content="1152" />
	<meta property="og:image:height" content="864" />
	<meta property="fb:app_id" content="2812426202209952" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@amazonas_news" />
	<meta name="twitter:site" content="@amazonas_news" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amazonasnews.com/#organization","name":"Amazonas News","url":"https://www.amazonasnews.com/","sameAs":["http://www.facebook.com/portalamazonasnews","http://www.instagram.com/amazonasnews","https://twitter.com/amazonas_news"],"logo":{"@type":"ImageObject","@id":"https://www.amazonasnews.com/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/11/AMAZONASNEWS.png?fit=1485%2C1357&ssl=1","width":1485,"height":1357,"caption":"Amazonas News"},"image":{"@id":"https://www.amazonasnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.amazonasnews.com/#website","url":"https://www.amazonasnews.com/","name":"Amazonas News","description":"Informa\u00e7\u00e3o na palma da m\u00e3o","publisher":{"@id":"https://www.amazonasnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.amazonasnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?fit=1152%2C864&ssl=1","width":1152,"height":864},{"@type":"WebPage","@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#webpage","url":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/","name":"For\u00e7a-tarefa \u00e9 realizada para credenciar agricultores no Programa de Aquisi\u00e7\u00e3o de Alimentos - Amazonas News","isPartOf":{"@id":"https://www.amazonasnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#primaryimage"},"datePublished":"2020-07-27T16:26:38+00:00","dateModified":"2020-07-27T16:26:38+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/"]}]},{"@type":"NewsArticle","@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#article","isPartOf":{"@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#webpage"},"author":{"@id":"https://www.amazonasnews.com/#/schema/person/5533809fd799399734c879f380c32aee"},"headline":"For\u00e7a-tarefa \u00e9 realizada para credenciar agricultores no Programa de Aquisi\u00e7\u00e3o de Alimentos","datePublished":"2020-07-27T16:26:38+00:00","dateModified":"2020-07-27T16:26:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#webpage"},"publisher":{"@id":"https://www.amazonasnews.com/#organization"},"image":{"@id":"https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/#primaryimage"},"keywords":"amazonas,Destaque,for\u00e7a tarefa,IDAM,produtores,Programa de Aquisi\u00e7\u00e3o de Alimentos","articleSection":"AMAZONAS","inLanguage":"pt-BR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.amazonasnews.com/#organization"}},{"@type":["Person"],"@id":"https://www.amazonasnews.com/#/schema/person/5533809fd799399734c879f380c32aee","name":"Tuanny Dutra","image":{"@type":"ImageObject","@id":"https://www.amazonasnews.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/29ea76d4b2e92f73b4b07a746667a544?s=96&d=wp_user_avatar&r=g","caption":"Tuanny Dutra"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas News &raquo;" href="https://www.amazonasnews.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amazonasnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-admin-css'  href='https://www.amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf_numbers-style-css'  href='https://www.amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.amazonasnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amazonasnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amazonasnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pa34u1-cjj' />
<link rel="alternate" type="application/json+oembed" href="https://www.amazonasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amazonasnews.com%2F2020%2F07%2F27%2Fforca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amazonasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amazonasnews.com%2F2020%2F07%2F27%2Fforca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=eEvl27PJ75">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=eEvl27PJ75">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=eEvl27PJ75">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=eEvl27PJ75">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=eEvl27PJ75" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=eEvl27PJ75">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=eEvl27PJ75">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.amazonasnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a486818c-5b47-4524-830a-f881b51b82fc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.amazonasnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4efa60d1-07b1-4ba2-89e8-693e25ede623";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações das nossas notícias em tempo real?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Amazonas News';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Amazonas News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Amazonas News';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.amazonasnews.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEITAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Amazonas News';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Amazonas News';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/amp/"><link rel="icon" href="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<center><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-1' data-info='WzEsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QWRzZW5zZSBS" data-time="MzA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7929633122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZSBI" data-time="MzA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9529892566813465"
     data-ad-slot="7274958129"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center></div>
</div>
</div>
</center>
<center></center>

<script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108056453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108056453-1');
</script>


<!-- advertising bj7q70YDGqJlHnagnelEXCjEZqhf0bPMUUlgi-TMW1oEao6qLCAz7pipEt_T1sJWcLBhEwzHMBiVeik-2iAMAA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31774";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/1d143d421d378455e4eb32e002a846ba.min.js?20200429=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Topo-970x250-Amazonas-News', [970, 250], 'div-gpt-ad-1591970822227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Topo-300x250-Amazonas-News-Mobile', [300, 250], 'div-gpt-ad-1591971853503-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Abaixo-Menu-amazonas-news-Desktop', [970, 90], 'div-gpt-ad-1591984407754-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Abaixo-Menu-amazonas-news-Mobile', [320, 100], 'div-gpt-ad-1591984552978-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/Meio-Materia-Amazonas-News', [728, 90], 'div-gpt-ad-1591985246588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_3Uo7eAa3.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager --> 



</head>
<body data-rsssl=1 class="post-template-default single single-post postid-47325 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2070"><a href="https://www.amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2074"><a href="https://www.amazonasnews.com/categoria/mundo/">MUNDO</a>
<ul class="sub-menu">
	<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://www.amazonasnews.com/categoria/brasil/">BRASIL</a></li>
</ul>
</li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://www.amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-857"><a href="https://www.amazonasnews.com/categoria/politica/">POLÍTICA</a>
<ul class="sub-menu">
	<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="https://www.amazonasnews.com/categoria/eleicoes-2018/">ELEIÇÕES 2018</a></li>
</ul>
</li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2072"><a href="https://www.amazonasnews.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://www.amazonasnews.com/categoria/agenda-cultural/">AGENDA CULTURAL</a></li>
</ul>
</li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2075"><a href="https://www.amazonasnews.com/categoria/policial/">POLICIAL</a></li>
<li id="menu-item-6689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6689"><a href="https://www.amazonasnews.com/categoria/brasil/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://www.amazonasnews.com/categoria/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://www.amazonasnews.com/categoria/educacao/">EDUCAÇÃO</a></li>
	<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://www.amazonasnews.com/categoria/saude/">SAÚDE</a></li>
</ul>
</li>
<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://www.amazonasnews.com/contato/">Fale conosco</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/portalamazonasnews/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/amazonas_news" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/amazonasnews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.amazonasnews.com/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/portalamazonasnews/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/amazonas_news" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/amazonasnews/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.amazonasnews.com/"><img itemprop="logo" src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Amazonas News</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2070"><a href="https://www.amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2074"><a href="https://www.amazonasnews.com/categoria/mundo/">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://www.amazonasnews.com/categoria/brasil/">BRASIL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://www.amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-857"><a href="https://www.amazonasnews.com/categoria/politica/">POLÍTICA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="https://www.amazonasnews.com/categoria/eleicoes-2018/">ELEIÇÕES 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2072"><a href="https://www.amazonasnews.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://www.amazonasnews.com/categoria/agenda-cultural/">AGENDA CULTURAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2075"><a href="https://www.amazonasnews.com/categoria/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6689"><a href="https://www.amazonasnews.com/categoria/brasil/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://www.amazonasnews.com/categoria/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://www.amazonasnews.com/categoria/educacao/">EDUCAÇÃO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://www.amazonasnews.com/categoria/saude/">SAÚDE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://www.amazonasnews.com/contato/">Fale conosco</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Manaus, AM, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>
      </center>
</center>
<center><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/48portalamazonanews', [[970, 90], [336, 60]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</center>
<center></center>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.amazonasnews.com/categoria/amazonas/"><span class="mvp-post-cat left">AMAZONAS</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos</h1>
													<span class="mvp-post-excerpt left"><div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
</div>
<p>Programa tem disponíveis R$ 8,5 milhões para o Amazonas neste ano</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" data-text="Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos"  >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									
								</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2020-07-27">27/07/2020</time></span>
																			<meta itemprop="dateModified" content="2020-07-27"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<span>Por AM News</span>
																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1152" height="864" src="https://www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?w=1152&amp;ssl=1 1152w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=500%2C375&amp;ssl=1 500w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1152px) 100vw, 1152px" data-lazy-src="https://www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/&amp;t=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos -&amp;url=https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/&amp;media=https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa48d90214583cf968390878483c2214bc29087838e8b98838683c292839083c281908786878c818b8390c28385908b81978e968d908791c28c8dc2b2908d8590838f83c28687c2a393978b918b214521418dc28687c2a38e8b8f878c968d91c4838f92d9a0ada6bbdfabc2848d978c86c2968a8b91c28390968b818e87c28b8c9687908791968b8c85c2838c86c2968a8d97858a96c28d84c2918a83908b8c85c28b96c2958b968ac29b8d97ccc2a18a878189c28b96c28d9796d8c28a96969291d8cdcd959595cc838f83988d8c83918c879591cc818d8fcdd0d2d0d2cdd2d5cdd0d5cd848d908183cf968390878483cf87cf9087838e8b98838683cf92839083cf81908786878c818b8390cf8385908b81978e968d908791cf8c8dcf92908d8590838f83cf8687cf8393978b918b81838dcf8687cf838e8b8f878c968d91cd">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/&amp;t=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos -&amp;url=https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/&amp;media=https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec97bea31276b0fca5b0a3b4b7b0f11278f1a3b4b0bdb8abb0b5b0f1a1b0a3b0f1b2a3b4b5b4bfb2b8b0a3f1b0b6a3b8b2a4bda5bea3b4a2f1bfbef181a3beb6a3b0bcb0f1b5b4f190a0a4b8a2b812761272bef1b5b4f190bdb8bcb4bfa5bea2f7b0bca1ea939e9588ec98f1b7bea4bfb5f1a5b9b8a2f1b0a3a5b8b2bdb4f1b8bfa5b4a3b4a2a5b8bfb6f1b0bfb5f1a5b9bea4b6b9a5f1beb7f1a2b9b0a3b8bfb6f1b8a5f1a6b8a5b9f1a8bea4fff192b9b4b2baf1b8a5f1bea4a5ebf1b9a5a5a1a2ebfefea6a6a6ffb0bcb0abbebfb0a2bfb4a6a2ffb2bebcfee3e1e3e1fee1e6fee3e6feb7bea3b2b0fca5b0a3b4b7b0fcb4fca3b4b0bdb8abb0b5b0fca1b0a3b0fcb2a3b4b5b4bfb2b8b0a3fcb0b6a3b8b2a4bda5bea3b4a2fcbfbefca1a3beb6a3b0bcb0fcb5b4fcb0a0a4b8a2b8b2b0befcb5b4fcb0bdb8bcb4bfa5bea2fe">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-19' style='margin: 8px 0; clear: both;'>
</div>
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/125portalamazonanewsB', [[336, 60], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center><div id="tps_slideContainer_47325" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Governo do Amazonas, por meio das Unidades Locais do Instituto de Desenvolvimento Agropecuário e Florestal Sustentável (Idam), está realizando uma força-tarefa para o credenciamento dos agricultores nos municípios no Programa de Aquisição de Alimentos (PAA) da Secretaria de Estado de Produção Rural (Sepror). O prazo para envio de propostas ao Edital de Chamamento Público nº 01/2020 da iniciativa, que neste ano tem disponíveis R$ 8,5 milhões para todo o estado, encerra-se na quarta-feira (29/07). As propostas serão encaminhadas à Sepror, responsável pela execução do programa no estado.</p><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
</div>

<p>No município de Manaquiri, o Idam local já conseguiu credenciar no programa 68 agricultores familiares, segundo informou o gerente local do Idam, Ricardo Sobreira. De acordo com o gerente, cada agricultor pode comercializar até R$ 6,5 mil em produtos da agricultura familiar por meio do programa, a exemplo da agricultora familiar, Leandra de Araújo, da Comunidade Costa do Barroso, que encaminhará uma proposta no valor de R$ 6.499,30.</p>
<p>“Se aprovada a proposta, ela irá fornecer ao Centro de Referência de Assistência Social (Cras) 200 quilos de abobrinha, 500 quilos de melancia, 700 quilos de milho e 600 quilos de abóbora cabocla, sem falar nos outros que também podem ser aprovados. É uma grande oportunidade para o agricultor de vender seus produtos a preço justo, sem a figura do atravessador, já que o programa também se apoia no escoamento”, destacou o gerente.</p>
<p>Outros municípios que estão com propostas prontas para encaminhamento pelas Unidades Locais do Idam são Urucará, com 32 credenciamentos, Humaitá (29), Boa Vista do Ramos (25), Canutama (19), Careiro da Várzea (19), Atalaia do Norte (17), Anamã (15), Codajás (12), entre outros.</p>
<p><strong>Critérios</strong> – Para participar do programa, o agricultor deve procurar a Unidade Local do Idam do seu município munido dos seguintes documentos: RG, CPF, comprovante de residência, Cartão do Produtor Primário (CPP) e Declaração de Aptidão ao Pronaf (DAP).</p>
<p>Vale destacar que os produtos a serem comercializados precisam ser oriundos da agricultura familiar, e os documentos precisam estar atualizados para a participação do agricultor no processo seletivo.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/125portalamazonanewsB', [[336, 60], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>

<p></p>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9529892566813465"
     data-ad-slot="4781776286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" data-text="Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos"  >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_47325&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.amazonasnews.com\/2020\/07\/27\/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos\/&quot;,&quot;postId&quot;:47325,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://www.amazonasnews.com/tag/amazonas/" rel="tag">amazonas</a><a href="https://www.amazonasnews.com/tag/destaque/" rel="tag">Destaque</a><a href="https://www.amazonasnews.com/tag/forca-tarefa/" rel="tag">força tarefa</a><a href="https://www.amazonasnews.com/tag/idam/" rel="tag">IDAM</a><a href="https://www.amazonasnews.com/tag/produtores/" rel="tag">produtores</a><a href="https://www.amazonasnews.com/tag/programa-de-aquisicao-de-alimentos/" rel="tag">Programa de Aquisição de Alimentos</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.amazonasnews.com/2020/07/27/wilson-acompanha-pagamento-de-indenizacoes-e-destaca-retomada-de-obras-do-prosamim-3/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Wilson acompanha pagamento de indenizações e destaca retomada de obras do Prosamim 3</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png"/>
																	<meta itemprop="url" content="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Amazonas News">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8899547909"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Você pode gostar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.amazonasnews.com/2020/07/27/wilson-acompanha-pagamento-de-indenizacoes-e-destaca-retomada-de-obras-do-prosamim-3/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Wilson acompanha pagamento de indenizações e destaca retomada de obras do Prosamim 3</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/27/prazo-para-pecuaristas-notificarem-vacinacao-contra-febre-aftosa-termina-na-sexta-feira-31/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Vacinação-Aftosa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Prazo para pecuaristas notificarem vacinação contra febre aftosa termina na sexta-feira (31)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/26/boletim-aponta-80-789-pacientes-recuperados-da-covid-19-no-amazonas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0049.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Boletim aponta 80.789 pacientes recuperados da Covid-19 no Amazonas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/26/em-manaus-sete-estabelecimentos-sao-fechados-por-descumprir-decreto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200726-WA0026.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Em Manaus, sete estabelecimentos são fechados por descumprir decreto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/25/amazonas-registra-80-798-pacientes-recuperados-da-covid-19-diz-boletim/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/06/vacina-contra-covid-19-novo-coronavirus-ilustracao-1-e1595466288384.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Amazonas registra 80.798 pacientes recuperados da Covid-19, diz boletim</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/25/primeiro-cine-drive-in-shopping-da-regiao-norte-e-produzida-e-gerenciada-pela-hype-brazil-comunicacao/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200724-WA0148.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Primeiro cine drive-in shopping da região Norte é produzida e gerenciada pela hype Brazil comunicação</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/24/gas-natural-atende-a-demanda-do-pim-com-tarifa-competitiva-em-nivel-nacional/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.49.19-e1595645963192.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gás natural atende a demanda do PIM com tarifa competitiva em nível nacional</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.amazonasnews.com/2020/07/24/amazonas-impulsiona-setor-agricola-de-fonte-boa-com-investimento-de-mais-de-r-400-mil/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-14.30.52-e1595645846965.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Amazonas impulsiona setor agrícola de Fonte Boa com investimento de mais de R$ 400 mil</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->

																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="7" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<center><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></center>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.amazonasnews.com/2020/07/27/na-fcecon-pacientes-indigenas-contam-com-atendimento-diferenciado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0017.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0017.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0017.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0017.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0017.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0017.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SAÚDE</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Na FCecon, pacientes indígenas contam com atendimento diferenciado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.amazonasnews.com/2020/07/27/forca-tarefa-e-realizada-para-credenciar-agricultores-no-programa-de-aquisicao-de-alimentos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0016.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Força-tarefa é realizada para credenciar agricultores no Programa de Aquisição de Alimentos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.amazonasnews.com/2020/07/27/wilson-acompanha-pagamento-de-indenizacoes-e-destaca-retomada-de-obras-do-prosamim-3/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200727-WA0014.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Wilson acompanha pagamento de indenizações e destaca retomada de obras do Prosamim 3</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.amazonasnews.com/2018/01/23/delegacia-mantem-81-presos-em-espaco-para-oito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Delegacia mantém 81 presos em espaço para oito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.amazonasnews.com/2018/02/18/suposto-video-intimo-de-rodrigo-bocardi-vaza-na-internet/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ENTRETENIMENTO</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Suposto vídeo íntimo de Rodrigo Bocardi vaza na internet</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.amazonasnews.com/2017/12/30/autora-de-ataques-e-ofensas-na-internet-que-causou-morte-de-veterinario-se-retrata/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autora de ataques e ofensas na internet que causou morte de veterinário se retrata</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.amazonasnews.com/2019/12/01/video-traficantes-soltam-fogos-e-festejam-aniversario-de-ze-roberto-em-manaus/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vídeo: Traficantes soltam fogos e festejam aniversário de Zé Roberto em Manaus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.amazonasnews.com/2019/10/16/em-jurua-cachorro-nasce-com-apenas-um-olho-e-chifre-veja-o-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em Juruá, cachorro nasce com apenas um olho e chifre; veja o vídeo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.amazonasnews.com/2019/10/15/confirmada-uma-morte-em-desabamento-de-predio-em-fortaleza-veja-o-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirmada uma morte em desabamento de prédio em Fortaleza; veja o vídeo!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="10" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></center>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9529892566813465"
     data-ad-slot="4840366478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-22" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="11" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-29" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9529892566813465"
     data-ad-slot="4840366478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-24" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></div></section><section id="custom_html-30" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600Sites -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="4353089420"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9529892566813465"
     data-ad-slot="1848491185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-36" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.amazonasnews.com/2020/07/24/cliente-e-premiado-com-grampo-em-sanduiche-do-edmilson-lanche/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/edmilson-lanche.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cliente é premiado com &#8216;grampo&#8217; em sanduíche do Edmilson Lanche</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.amazonasnews.com/2020/07/17/deputados-do-am-votam-contra-prorrogacao-do-auxilio-emergencial-ate-dezembro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/IMG-20200717-WA0176.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">POLÍTICA</span><span class="mvp-cd-date left relative">Amazonas News</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deputados do AM votam contra prorrogação do auxílio emergencial até dezembro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.amazonasnews.com/2020/07/23/wesley-safadao-vai-fazer-live-no-meio-do-rio-negro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/b2e021a331d2eee7f43a5cb37305a74e.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ENTRETENIMENTO</span><span class="mvp-cd-date left relative">Amazonas News</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Wesley Safadão vai fazer live no meio do Rio Negro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.amazonasnews.com/2020/07/19/aguas-de-manaus-vai-deixar-bairro-sem-abastecimento-por-5-dias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/Manutenção-2-e1595201057610.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Águas de Manaus vai deixar bairro sem abastecimento por 5 dias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.amazonasnews.com/2020/07/21/corrupcao-no-exercito-pagou-festa-com-prostitutas-em-motel-de-manaus/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/8444420_x720.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corrupção no Exército pagou festa com prostitutas em motel de Manaus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.amazonasnews.com/2020/07/19/mario-jr-do-tik-tok-e-humilhado-no-panico-da-jovem-pan/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.amazonasnews.com/wp-content/uploads/2020/07/panico-600x387-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ENTRETENIMENTO</span><span class="mvp-cd-date left relative">Amazonas News</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mário Jr, do Tik Tok, é humilhado no Pânico, da Jovem Pan</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/portalamazonasnews/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/amazonas_news" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/amazonasnews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2194"><a href="https://www.amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://www.amazonasnews.com/categoria/destaque/">DESTAQUE</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2190"><a href="https://www.amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://www.amazonasnews.com/categoria/politica/">POLÍTICA</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p><p class="copyright"> © 2020 <a href="https://www.amazonasnews.com/" title="Amazonas NEWS">Amazonas NEWS</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br /></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<style type="text/css"></style>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/js/tf_numbers.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1525789ed6","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"1c3a591515","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7e82e06111","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"bb0e60a15b","ajax_url":"https:\/\/www.amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.amazonasnews.com/wp-content/themes/Amazonas%20News/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'148495581',post:'47325',tz:'-4',srv:'www.amazonasnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148495581', '47325' ]);
</script>
<script>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</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108056453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108056453-1');
</script>

</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->